1.     Mi trovi su: Homepage #9239143
    ciao ragazzi,
    vi scrivo per chiedervi cosa sta succedendo alla mia play da 40 gb

    oggi si è ripetuto lo stesso problema di ieri, ovvero che ad un certo punto, mentre gioco gloriosamente online (bad company 2) la mia play ( collegata alla tv con un cavo hd) emette uno strano suono, un "Biiiiiiip" leggero e poi ecco: nn si sente piu niente. l'audio è scomparso. ho provato a spegnere la tv e riaccenderla ma il problema persiste.

    dopo 20 min di gioco in "silenzio" la consolle si riavvia da sola, automaticamente.

    ora, qualcuno di voi ha una vaga idea di cosa stia succedendo dato che il problema mi è capitato 2 volte di seguito a distanza di un giorno?:(

    grazie a tutti
    se avete qualsiasi domanda da fare nn esitate..

    grazie ancora






    GAMESHARK è qui




    Citazione:
    Originariamente Scritto da mitchell17
    In Little Big Planet 2 ci sono dei trofei assurdi:gioca dopo le 9 di sera,gioca prima delle 9 di mattina,gioca tutti i giorni della settimana.

    hahahahahahaha


  2. Bandito  
        Mi trovi su: Homepage #9239144
    Non vorrei essere pessimista ma per precauzione non usarla molto e fatti un backup dei salvataggi :( non è per niente detto che sia imminente YLOD la mia è solo una precauzione finchè non ne saprai di più :laugh:




    Citazione:





    Originariamente Scritto da diablos1996


    Turbomatteo, sei in arresto per furto d' identità, abuso di meme e risata malvagia in luogo pubblico!





    Citazione:





    Originariamente Scritto da Quaxpy


    Attenzione: turbomatteo può creare dipendenza, istinto a suicidarsi e può avere effetti collaterali anche gravi.Leggere attentamente il foglio illustrativo.

    Ah, dimenticavo, trolla di brutto
  3. Aimless Outcast  
        Mi trovi su: Homepage #9239145
    Game_SHARKciao ragazzi,
    vi scrivo per chiedervi cosa sta succedendo alla mia play da 40 gb

    oggi si è ripetuto lo stesso problema di ieri, ovvero che ad un certo punto, mentre gioco gloriosamente online (bad company 2) la mia play ( collegata alla tv con un cavo hd) emette uno strano suono, un "Biiiiiiip" leggero e poi ecco: nn si sente piu niente. l'audio è scomparso. ho provato a spegnere la tv e riaccenderla ma il problema persiste.

    dopo 20 min di gioco in "silenzio" la consolle si riavvia da sola, automaticamente.

    ora, qualcuno di voi ha una vaga idea di cosa stia succedendo dato che il problema mi è capitato 2 volte di seguito a distanza di un giorno?:(

    grazie a tutti
    se avete qualsiasi domanda da fare nn esitate..

    grazie ancora


    innanzi tutto controlla se lo fa solo con bc2 o anche con altri giochi.
    "All females belong to my soft dic..tator"

  4.     Mi trovi su: Homepage #9239146
    allora mi succede solo di pomeriggio xkè giocandoci 3 ore alla mattina nn mi succede niente cmq

    @turbomatteo = ok farò molta attenzione, anche se la verità fa male è sempre meglio di una bugia

    @Teras Kasi = ok oggi pomeriggio mi ci metto con mw2 e vediamo.. ti saprò aggiornare


    e speriamo.. :(






    GAMESHARK è qui




    Citazione:
    Originariamente Scritto da mitchell17
    In Little Big Planet 2 ci sono dei trofei assurdi:gioca dopo le 9 di sera,gioca prima delle 9 di mattina,gioca tutti i giorni della settimana.

    hahahahahahaha


  problemi con l'audio

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina