1.     Mi trovi su: Homepage #9306200
    Comincio dall'inizio:
    Accendo la mia play 3 fat 40 gb alle 18.35 e metto il cd di Skyrim per giocare come sempre, dopo 10 minuti di gioco alle 18.45 la play si spegne da sola e il led rosso continua a lampeggiare!! :( Io dopo diciamo 10 secondi (e continuava a lampeggiare) ho premuto il tasto di accensione e la play si stava per riaccendere ma si è rispenta in 2 secondi (però questa volta il led rosso è rimasto acceso normalmente) ho provato ad aspettare qualche minuto e l'ho riaccesa, il disco è uscito da solo.
    All'inizio mi sembrava tutto normale ma poi è successo ancora! :(
    Mi si continua a spegnere ogni volta che la riaccendo!

    Aiutatemi!

    EDIT: La play adesso va come sempre, sarà stato un caso a parte, grazie a tutti per l'aiuto :)


    EDIT 21-01-12: Il led rosso lampeggiante era un chiaro segnale che la play stava per andarsene.. e infatti oggi il fatidico led giallo è uscito.. adesso appena posso mi comprerò una slim, comunque mi dispiace un casino :crying:





    E come dissero Altair ed Ezio:

    Nulla è reale, Tutto è...









    ...Barbra Streisand uhuhuhuhuhuhuhuh
  2.     Mi trovi su: Homepage Homepage #9306201
    Free_Breaking_96Comincio dall'inizio:
    Accendo la mia play 3 fat 40 gb alle 18.35 e metto il cd di Skyrim per giocare come sempre, dopo 10 minuti di gioco alle 18.45 la play si spegne da sola e il led rosso continua a lampeggiare!! :( Io dopo diciamo 10 secondi (e continuava a lampeggiare) ho premuto il tasto di accensione e la play si stava per riaccendere ma si è rispenta in 2 secondi (però questa volta il led rosso è rimasto acceso normalmente) ho provato ad aspettare qualche minuto e l'ho riaccesa, il disco è uscito da solo.
    All'inizio mi sembrava tutto normale ma poi è successo ancora! :(
    Mi si continua a spegnere ogni volta che la riaccendo!

    Aiutatemi!


    mmm mi sa che è ylod o surriscaldamento,almeno a me col lettore fritto sono diversi i sintomi:laugh:

    Firma by Krona

    Mercatino
    SIAMO PG ,NON VG ID PSN:RHCP-ITALY
  3.     Mi trovi su: Homepage #9306206
    Trattandosi della 40 GB immagino non fosse in garanzia, per cui non c'è nulla fa fare eccetto che incrociare le dita.
    Se non lo hai fatto, quando la riaccendi fila a fare una copia dei salvataggi più importanti su pennetta. Se non si spegne subito di nuovo.

    Alcatrazmi sa che si è surriscaldata. è molto probabile.
    lasciala a riposo una giornata, e dopo vedi come va.


    A parte il fatto che il rischio di surriscaldamento c'è perlopiù in estate, stava accesa da appena 10 minuti quindi non direi proprio. ^^'
  4.     Mi trovi su: Homepage #9306208
    Alcatraza me è successo di surriscaldare la play, solo con L.A. Noire (in piena estate tra l'altro), e anche a me (se ricordo bene) è successa la stessa tua cosa.
    quindi non ti preoccupare.;)


    Come ho detto prima speriamo anche perchè 1 in questo momento non ho 200 e passa euro per comprarmi una play nuova e 2 non voglio perdere tutti i miei dati, soprattutto quelli di Skyrim dove ero a 30 ore (Non saranno tantissime ma di ricominciarlo da capo proprio non ne voglio sapere)





    E come dissero Altair ed Ezio:

    Nulla è reale, Tutto è...









    ...Barbra Streisand uhuhuhuhuhuhuhuh
  5.     Mi trovi su: Homepage #9306209
    si probabile che sia surriscaldata... io ti consiglierei di mettere un sostegno munito di ventole ( tipo quella dei pc portatiti), e seconda cosa di tentare di copiare i dati più importanti, nell'arco di tempo in cui la play nn si spegne... buona fortuna ;)
    <a href="http://bf3stats.com/stats_ps3/stardestroyer91"><img src="http://g.bf3stats.com/ps3/TxO-WK3/stardestroyer91.png" alt="BF3 Stats" /></a>
    <a href="http://eu.playstation.com/psn/profile/stardestroyer91/"><img src="http://mypsn.eu.playstation.com/psn/profile/stardestroyer91.png" border="0" /></a>
  6. L, lo sai che gli shinigami mangiano solo mele?  
        Mi trovi su: Homepage #9306210
    Valerio95
    A parte il fatto che il rischio di surriscaldamento c'è perlopiù in estate, stava accesa da appena 10 minuti quindi non direi proprio. ^^'


    io in L.A. Noire ho giocato molto meno, e la play ha cominciato a sbuffare come una ciminiera appena inaugurata.:nosmile:



    quindi non è da escludere il surriscaldamento, che IMHO è la ragione del problema.


    EDIT: letti i nuovi post, e confermo il fatto che possa essere stato surriscaldamento.



    By Lampo
  7.     Mi trovi su: Homepage #9306211
    probabilmente è surriscaldamento però fai una copia subito dei dati e poi senti un centro assistemza magari ce la pasta termica che non è più valida...
    Nick: gabrilus

    ID psn: gabrilus

    Gta serie Fan

    Ps1
    Ps2 (2fat)
    Ps3 Fat 80 gb (in prossimità di upgrade di gb)

    Sto giocando a:

    Platinando...la mia vita

    Primo platino: AC 2

  8.     Mi trovi su: Homepage #9306212
    21-01-12: Il led rosso lampeggiante era un chiaro segnale che la play stava per andarsene.. e infatti oggi il fatidico led giallo è uscito.. adesso appena posso mi comprerò una slim, comunque mi dispiace un casino :crying:





    E come dissero Altair ed Ezio:

    Nulla è reale, Tutto è...









    ...Barbra Streisand uhuhuhuhuhuhuhuh
  9.     Mi trovi su: Homepage #9306213
    Alucard91si probabile che sia surriscaldata...


    Gabpsprobabilmente è surriscaldamento


    Ancora con questa storia? Stava accesa da 10 minuti cacchio! A meno che non tenga la console dentro al forno a cuocere insieme alle patate non può essere surriscaldamento. :)

    Più probabilmente può essersi consumata la pasta termica, e quindi si tratta di YLOD, difetto comune per parecchie 40 GB. Se prima di spegnersi appare il led giallo che precede quello rosso lampeggiante è YLOD di sicuro.
  10.     Mi trovi su: Homepage #9306214
    Valerio95Ancora con questa storia? Stava accesa da 10 minuti cacchio! A meno che non tenga la console dentro al forno a cuocere insieme alle patate non può essere surriscaldamento. :)

    Più probabilmente può essersi consumata la pasta termica, e quindi si tratta di YLOD, difetto comune per parecchie 40 GB. Se prima di spegnersi appare il led giallo che precede quello rosso lampeggiante è YLOD di sicuro.


    Infatti anche io all'inizio pensavo che fosse strano che fosse surriscaldamento visto che era accesa da 10 minuti.. e poi il led giallo non è uscito altrimenti avrei capito subito che si trattava di ylod,
    comunque l'ho tenuta spenta e oggi lo riaccesa, mi ha fatto il ripristino del file system e prima l'ho lasciata accesa 30 minuti sulla home senza fare niente, quando ho visto che era ancora tutto normale ho messo dentro un cd e ci ho giocato un' oretta, e poi ho spento come al solito, praticamente come se non fosse successo niente :)

    Quindi non riesco proprio a capire cosa sia successo ieri.. :confused:





    E come dissero Altair ed Ezio:

    Nulla è reale, Tutto è...









    ...Barbra Streisand uhuhuhuhuhuhuhuh

  Led rosso lampeggiante

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina