1.     Mi trovi su: Homepage #9350548
    poco fa ho spostato la mia ps3 dal televisore in cui l' avevo attaccata in un altro televisore vecchio (per capirci quei televisori che sembrano scatoloni ).... Il problema è che ( attaccando tutti i cavi ) non riesco a vedere l' immagine ne su AV ne su EXT1 e EXT2......
    ho riprovato ora a riattaccarla alla tv nuova e con il cavo hd funziona , mentre senza di esso (quindi attaccando solo i cavetti rosso-giallo-bianco) fa la stessa cosa dell' altro televisore : non si vede su nessuna uscita. Eppure ho giocato per alcuni mesi con la ps3 attaccata allo scatolone senza mai avere dei problemi con le entrate video .... Cosa devo fare ?
  2.     Mi trovi su: Homepage #9350602
    devi tenere premuto il tasto di accensione con la play spenta e mentre fai questo con l'altra mano premi il bottone dell'alimentazione(qll dietro)...fatto cio la play dovrebbe accendersi e dovresti sentire un bip quindi molla e ora dovresti visualizzare l'immagine in scart!!! ;)
  3.     Mi trovi su: Homepage #9351773
    killzone97ok perfetto,ma scusa,non potevi giocare in HD? ^^
    purtroppo il wifi prende bene solo in camera mia e ho dovuto mettere la vecchia tv li.
    prima avevo la ps3 in soggiorno ma il wifi non prendeva una mazza e mi rompeva le palle giovare a fifa " a scatti" perchè laggava un casino :lol:

  Senza hd non funziona ! AIUTO

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina