1.     Mi trovi su: Homepage #9386883
    Ciao a tutti, scrivo questo post perchè pochi giorni fa ho avuto (e ho) un problema con la Vita e non so proprio come fare a risolvere. Praticamente non riesco a connettermi a internet (ho la versione solo wi-fi) sia sul browser che soprattutto sul PSN. Vi dico subito che ho avuto dei problemi con la connessione di casa col computer che però ho risolto ma che non si sono risolti su Vita, sempre se c'entri qualcosa. In poche parole non so cosa fare, perchè la connessione con il mio modem Alice riesce a individuarla e anzi c'è anche parecchia frequenza ma dice proprio "impossibile stabilire una connessione wi-fi". Quando cerco di andare sul PSN mi dice "impossibile connettersi al server o al dispositivo" e mi da l'errore NW-2469-1. Stessa cosa vale per il browser. Ripeto, non so cosa sia e da cosa dipenda... Se ne sapete qualcosa comunicatemelo, vi prego! Grazie a tutti!
    Giocando : Metal Gear Collection, SW: Battlefront.
    Platinando : passaparola...
    Aspettando: troppa roba!
  2. Utente non attivo.  
        Mi trovi su: Homepage #9388301
    Se non date informazioni precise sui settaggi di rete non potete aspettarvi granchè aiuto.

    Se dici "Vi dico subito che ho avuto dei problemi con la connessione di casa col computer che però ho risolto" sarebbe utile sapere COME hai risolto. Cambiato IP o altri valori sul modem? Perchè si tratta di un errore di impostazione della connessione generico, che è come dire "controlla le impostazioni". Su Vita come è impostata la connessione? E sul modem? Fai qualche cattura schermo di entrambi e posta.
  3.     Mi trovi su: Homepage #9390673
    DuffmanSe non date informazioni precise sui settaggi di rete non potete aspettarvi granchè aiuto.

    Se dici "Vi dico subito che ho avuto dei problemi con la connessione di casa col computer che però ho risolto" sarebbe utile sapere COME hai risolto. Cambiato IP o altri valori sul modem? Perchè si tratta di un errore di impostazione della connessione generico, che è come dire "controlla le impostazioni". Su Vita come è impostata la connessione? E sul modem? Fai qualche cattura schermo di entrambi e posta.
    Ecco (in allegato) cosa mi si presenta su Vita quando cerco di connettermi Wi-fi.
    Giocando : Metal Gear Collection, SW: Battlefront.
    Platinando : passaparola...
    Aspettando: troppa roba!

  4.     Mi trovi su: Homepage #9390991
    DuffmanDagli un IP fisso per intanto. Mettere tutto in automatico non è mai una buona idea.
    Innanzitutto grazie per la disponibilità. Allora, ho seguito il consiglio che mi hai dato, ho provato a mettere le impostazioni dell'IP e anche del DNS e del MTU manualmente ma non cambia nulla... Un altro dettaglio che ho notato è però quello del tipo di NAT, che infatti il sistema non riesce a trovare, dice "operazione fallita". Può centrare qualcosa questo?
    Giocando : Metal Gear Collection, SW: Battlefront.
    Platinando : passaparola...
    Aspettando: troppa roba!
  5.     Mi trovi su: Homepage #9391007
    DuffmanTi sei ricordato di consentire l'accesso al PSN mettendo l'IP usato per la console in una DMZ o aprendo tutte le porte del caso?
    Ehm, mi sa di no... Potresti dirmi a grandi linee come si fa? Grazie mille!
    Giocando : Metal Gear Collection, SW: Battlefront.
    Platinando : passaparola...
    Aspettando: troppa roba!

  Problema PS Vita

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina