1.     Mi trovi su: Homepage #9415062
    Semplicemente....dopo che si apre il pannello, non fa la formazione....quando clicco su un giocatore non lo considera..... ho provato sia con Chrome che con Namoroka. Posso fare tutto il resto (vedere la formazione avversaria, fare mercato, usare le strategie) ma di cliccare sui nomi della formazione (titolare o riserva che sia) non ci pensa neppure....spero risolviate al più presto, grazie....
  2. Scudetto-Mod  
        Mi trovi su: Homepage Homepage #9415072
    premesso che nelle ore notturne è difficile trovare tutti i mod pronti ad aiutarti :asd:

    cmq, ho provato e a me funziona tutto (Firefox su Windows)

    vediamo se arrivano altre segnalazioni dello stesso problema
  3.     Mi trovi su: Homepage #9415113
    Grazie kaiser. SI lo so che di notte è difficile. . Ma avevo visto Massituo e Scudetto Web che stavano scrivendo e quindi pensavo avessero visto ed essendo esperti potessero aiutarmi. Purtroppo a me non funziona ancora su Chrome e Namoroka. Namoroka e Firefox dovrebbero più o meno essere la stessa cosa, ma se ti capita provi ad avere notizie su qualcuno che ha Chrome e Namoroka? Intanto ho momentaneamente risolto il problema usando Opera che invece funziona. MAh. Mistero.
  4.     Mi trovi su: Homepage #9415138
    GuarigioneGrazie kaiser. SI lo so che di notte è difficile. . Ma avevo visto Massituo e Scudetto Web che stavano scrivendo e quindi pensavo avessero visto ed essendo esperti potessero aiutarmi. Purtroppo a me non funziona ancora su Chrome e Namoroka. Namoroka e Firefox dovrebbero più o meno essere la stessa cosa, ma se ti capita provi ad avere notizie su qualcuno che ha Chrome e Namoroka? Intanto ho momentaneamente risolto il problema usando Opera che invece funziona. MAh. Mistero.
    Tutto a posto per Chrome e Firefox.
  5.     Mi trovi su: Homepage #9415202
    Mah, l'unica cosa strana che ho notato (ma ormai da almeno un paio di settimane, quindi non c'entra niente con questa) è che qui su sw come su molti altri siti web una o due parole a caso della pagina diventano blu e con la riga sotto (come se fossero cliccabili) e quando ti ci avvicini appare l'immagine / spot di un I phone 5. Succede anche a voi? E' una normale pubblicità? O è indice di un virus o qualcosa di simile? Non credo però c'entri. Per il discorso plug in..... bo...l'unica cosa che mi viene in mente è che in effetti ho aggiornato i software....potrebbe essere quello il problema? E come potrei risolverlo?
  6.     Mi trovi su: Homepage #9416128
    Vorrei continuare a far notare che il problema continua a persistere e quindi chiedo un aiuto....basterebbe per Chrome.. fondamentalmente...

    1. Come faccio a controllare questa cosa dei Plug in ?
    2. Quella cosa che ho detto (su moltissimi siti, ad esempio sia il forum che sw compresi) della pubblicità della apple ....risulta a nessuno? Potrebbe essere una sorta di virus? (Il fatto che, casualmente, su ogni pagina appaiono una o due parole che appartengono alla pagina (potrebbero essere anche quelle che sto scrivendo io ora) ma che cambiano colore e sono sottolineate e ogni volta che uno si avvicina col puntatore del mouse si apre una finestrella di pubblicità...o addirittura un'altra pagina se ci clicchi sopra)
  7. Staff ScudettoWeb  
        Mi trovi su: Homepage #9416129
    GuarigioneVorrei continuare a far notare che il problema continua a persistere e quindi chiedo un aiuto....basterebbe per Chrome.. fondamentalmente...

    1. Come faccio a controllare questa cosa dei Plug in ?
    2. Quella cosa che ho detto (su moltissimi siti, ad esempio sia il forum che sw compresi) della pubblicità della apple ....risulta a nessuno? Potrebbe essere una sorta di virus? (Il fatto che, casualmente, su ogni pagina appaiono una o due parole che appartengono alla pagina (potrebbero essere anche quelle che sto scrivendo io ora) ma che cambiano colore e sono sottolineate e ogni volta che uno si avvicina col puntatore del mouse si apre una finestrella di pubblicità...o addirittura un'altra pagina se ci clicchi sopra)
    Ti rispondo al volo alla 2. Quella pubblicità può essere sia lato server sia lato client. Non mi risulta però che sul forum di videogame.it sia presente, quindi tendo a dire lato client. Quindi hai tu installato qualcosa. Può essere un virus, ma può anche essere semplicemente qualcosa che ti sei installato insieme a programmi che richiede l'installazione di materiale pubblicitario.

  PROBLEMA Pannello formazione

Commenta

Per scrivere su Videogame.it devi essere registrato!

         

Online

Ci sono 0 ospiti e 0 utenti online su questa pagina