
<!DOCTYPE html>
<html class="dark">
  <head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />    
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />

    <link rel="apple-touch-icon" sizes="180x180" href="/app/themes/videogame/assets/favicon/apple-touch-icon.png?v=1.3">
    <link rel="icon" type="image/png" sizes="32x32" href="/app/themes/videogame/assets/favicon/favicon-32x32.png?v=1.3">
    <link rel="icon" type="image/png" sizes="16x16" href="/app/themes/videogame/assets/favicon/favicon-16x16.png?v=1.3">
    <link rel="manifest" href="/app/themes/videogame/assets/favicon/site.webmanifest?v=1.3">
    <link rel="mask-icon" href="/app/themes/videogame/assets/favicon/safari-pinned-tab.svg?v=1.3" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">    


        <link rel="preload" href="/app/themes/videogame/assets/fonts/titillium/titillium-web-v10-latin-regular.woff2" as="font" crossorigin="anonymous" />
    <link rel="preload" href="/app/themes/videogame/assets/fonts/titillium/titillium-web-v10-latin-600.woff2" as="font" crossorigin="anonymous" />
    <link rel="preload" href="/app/themes/videogame/assets/fonts/titillium/titillium-web-v10-latin-700.woff2" as="font" crossorigin="anonymous" />
    

                  <style>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</style>        

    <script>
      /*
        SOLO PER DEBUG
      */       
      Object.keys(localStorage)
      .filter( function(item) { return item.includes('basket'); } )
      .forEach( function (k)  { localStorage.removeItem(k); } );      
    </script> 
    
    

    <!--[if IE 9]>
      <style>
      .main-container{padding-top: 12px !important}.grid {display:block;}.col{display:block; float:left; clear:right; width: 50%;}section.listato-marche{opacity:1;text-align: center;}.desktop.search-model{display:none}section.vetrina-widget{background: white!important}.menu{background: transparent !important;}.menu-icon{top: 0px !important; right: 0!important; position: absolute !important}.search-button{top: 14px; right: 50px; position: absolute;}.table-layout .widget.article-main{padding: 0 42px 0 24px !important}.navbar{position: relative!important}section.vetrina-widget{display: inline-block; width: 100%}.grid-sh > div{display: table-cell; vertical-align: top; height: 150px}.card-square-featured{height: 322px}.toggle-content{line-height: 112px;}.footer-nav{width: 100%; margin-top: 24px; display: inline-block;}section.vetrina-widget .section-title span{color: #272838!important}.card-photo{width: 300px; height: 170px; display: table-cell; vertical-align: top; background-repeat: no-repeat; background-position-x: center; background-size: 100%;color:white; text-align: center;}.swiper-wrapper{   display: block; overflow-x: scroll; overflow-y: hidden; white-space: nowrap; padding-bottom: 0; margin: 0;}.swiper-slide{display:inline-block;}.card{font-weight: 900}.grey{color: #cacaca}.cardlink{display:block}.swiper-container.ft-carousel .swiper-wrapper{height: 320px}.swiper-container.ft-carousel .swiper-wrapper .card{height: 320px}.scheda-info.desktop{display:none!important}.mobile-excerpt.single-excerpt{display:block;}.share-container ul{list-style-type: none; padding-left: 22px; width:32px;}.share-container ul li{width:32px}.share-container ul li a{color: white; display:block; width:32px; height:32px; text-align: center; line-height: 34px}.social-button.social.fb{background: #ed1a4d}.social-button.social.twitter{background: #0f3591}.social-button.social.linkedin{background: #66a9d7}.social.copy{background: #272838}.mobile-post-info{display:none}.tag-section ul{list-style-type: none; padding-left: 0;}.tag-section ul li{display: inline-block; margin: 4px; background: #dfe3ed; padding: 2px 8px 4px; border-radius: 4px;}.share-container.horizontal{display: none}
      </style>
    <![endif]-->

                      
  
      <!-- Global site tag (gtag.js) - Google Analytics -->
      <link rel="dns-prefetch" href="https://www.googletagmanager.com/gtag/js?id=UA-22147271-1">
      <link rel="preconnect" href="https://www.googletagmanager.com/gtag/js?id=UA-22147271-1">
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22147271-1"></script>
      <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){ dataLayer.push(arguments); }
          gtag('js', new Date());
          gtag('config', 'UA-22147271-1');
      </script>

      
      <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin >    
      <link rel="preload" href="https://www.googletagmanager.com/gtm.js" as="script" >
      
      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({ 'gtm.start': new Date().getTime(), event:'gtm.js'}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVPVP3M');</script>
      <!-- End Google Tag Manager -->


  
    <link rel="stylesheet" type="text/css" href="/app/themes/videogame/styles/core/core0_1_183.css" />


        
    <meta property="og:url"                content="https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama" />
<meta property="og:description"        content="" />
<meta property="og:image"              content="https://www.videogame.it/app/uploads/2022/08/alone-the-dark-160x160.jpg" />




        

            <script>
            // custom blz_affiliation JS code
            var blz_affiliation_ga = "UA-118680447-6";
        </script>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama</title>
	<meta name="description" content="In uscita su PC, PS5 e Xbox Series X/S, Alone in the Dark ci riporterà ad esplorare la magione Derceto nei panni di Emily Hartwood e Edward Carnby." />
	<link rel="canonical" href="https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama" />
	<meta property="og:description" content="In uscita su PC, PS5 e Xbox Series X/S, Alone in the Dark ci riporterà ad esplorare la magione Derceto nei panni di Emily Hartwood e Edward Carnby." />
	<meta property="og:url" content="https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/" />
	<meta property="og:site_name" content="Videogame.it" />
	<meta property="article:author" content="https://www.facebook.com/Tabbozzo/" />
	<meta property="article:published_time" content="2022-08-14T15:00:04+00:00" />
	<meta property="og:image" content="https://www.videogame.it/app/uploads/2022/08/alone-the-dark.jpg" />
	<meta property="og:image:width" content="2160" />
	<meta property="og:image:height" content="1350" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Andrea Guerriero" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.videogame.it/#website","url":"https://www.videogame.it/","name":"Videogame.it","description":"L&#039;esperienza videoludica di chi non si accontenta di giocare","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.videogame.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/#primaryimage","url":"https://www.videogame.it/app/uploads/2022/08/alone-the-dark.jpg","contentUrl":"https://www.videogame.it/app/uploads/2022/08/alone-the-dark.jpg","width":2160,"height":1350,"caption":"Alone in the Dark PS5 uscita"},{"@type":"WebPage","@id":"https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/#webpage","url":"https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/","name":"Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama","isPartOf":{"@id":"https://www.videogame.it/#website"},"primaryImageOfPage":{"@id":"https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/#primaryimage"},"datePublished":"2022-08-14T15:00:04+00:00","dateModified":"2022-08-14T15:00:04+00:00","author":{"@id":"https://www.videogame.it/#/schema/person/52862f1ae8ccb0e8676a65fd200d906c"},"description":"In uscita su PC, PS5 e Xbox Series X/S, Alone in the Dark ci riporterà ad esplorare la magione Derceto nei panni di Emily Hartwood e Edward Carnby.","breadcrumb":{"@id":"https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/"]}]},{"@type":"BreadcrumbList","@id":"https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.videogame.it/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.videogame.it/news/"},{"@type":"ListItem","position":3,"name":"Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama"}]},{"@type":"Person","@id":"https://www.videogame.it/#/schema/person/52862f1ae8ccb0e8676a65fd200d906c","name":"Andrea Guerriero","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.videogame.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f413c8b1c33cee42a646b4d2076c73b2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f413c8b1c33cee42a646b4d2076c73b2?s=96&d=mm&r=g","caption":"Andrea Guerriero"},"description":"I videogiochi possono cambiarti la vita. Con me l’hanno fatto a 5 anni, quando mio padre mi regalò per il compleanno un SEGA Master System, prima di tantissime console e retaggio di un mondo in pixel che ormai non esiste più. Pugliese, ho studiato marketing management a Milano, suono (male) la chitarra, divoro serie TV (con pop-corn e Negroni), leggo libri complicati (che so alla fine non mi piaceranno) e scrivo sempre per esprimere quello che sono: un gamer ribelle e un binge-watcher con le occhiaie.","sameAs":["https://www.facebook.com/Tabbozzo/","https://www.linkedin.com/in/andrea-guerriero-a707b517/"],"url":"https://www.videogame.it/author/andrea-guerriero/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.videogame.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='blz-affiliation-grid-css-css'  href='https://www.videogame.it/app/plugins/blz_affiliation/src/assets/css/flex-grid-lite.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='blz-affiliation-table-css-css'  href='https://www.videogame.it/app/plugins/blz_affiliation/src/assets/css/table-rating.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.videogame.it/app/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.videogame.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.videogame.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.videogame.it/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.videogame.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["cookielawinfo-checkbox-advertisement","YSC","VISITOR_INFO1_LIVE","test_cookie","IDE","yt-remote-device-id","yt-remote-connected-devices","csm-hit","yt.innertube::requests","yt.innertube::nextId","CONSENT"],"cookielist":[],"non_necessary_cookies":{"analytics":["CONSENT"],"advertisement":["YSC","VISITOR_INFO1_LIVE","test_cookie","IDE","yt-remote-device-id","yt-remote-connected-devices","csm-hit","yt.innertube::requests","yt.innertube::nextId"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#1b2b53","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#4bc3b5","button_1_button_hover":"#3c9c91","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#f9f9f9","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#4bc3b5","button_7_button_hover":"#3c9c91","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0px","text":"#e2e2e2","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"La tua privacy \u00e8 la nostra priorit\u00e0","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.videogame.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videogame.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.videogame.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.videogame.it/wp-json/wp/v2/posts/18527" /><link rel="alternate" type="application/json+oembed" href="https://www.videogame.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.videogame.it%2Falone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.videogame.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.videogame.it%2Falone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama%2F&#038;format=xml" />
<style> a.affiliation-intext {
                font-family: inherit !important;
                font-size: inherit !important;
                color: inherit !important;
                text-decoration: underline !important;
                text-decoration-color: #2888be !important;
}
a.affiliation-intext:hover {
       color: #2888be !important;
}

.sticky-affiliate-button a.affiliation-intext {
                font-family: inherit !important;
                font-size: inherit !important;
                color: white!important;
                text-decoration: none!important;
}
.sticky-affiliate-button a.affiliation-intext:hover {
       color: white!important;
}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/app/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.videogame.it/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a39f1e4-9136-43e9-9ddc-e9e95caae5bd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver abilitato le notifiche";
oneSignal_options['path'] = "https://www.videogame.it/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti notifiche sulle ultime novità pubblicate da questo sito";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi disabilitare le notifiche quando vuoi";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "http://www.videogame.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/?amp=1"><link rel="icon" href="https://www.videogame.it/app/uploads/2021/10/cropped-apple-touch-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.videogame.it/app/uploads/2021/10/cropped-apple-touch-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.videogame.it/app/uploads/2021/10/cropped-apple-touch-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.videogame.it/app/uploads/2021/10/cropped-apple-touch-icon-270x270.png" />
    
        <link rel="canonical" href="https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/" />
    
        <script type="application/ld+json">
    [
    {
        "@context": "https:\/\/schema.org\/",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https:\/\/www.videogame.it\/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama\/",
        "publisher": {
            "@type": "Organization",
            "name": "videogame.it",
            "logo": {
                "@type": "ImageObject",
                "name": "https:\/\/www.videogame.it\/app\/themes\/videogame\/assets\/vi_icon.svg",
                "height": "30",
                "width": "160"
            }
        },
        "headline": "Alone in the Dark: tutte le novit\u00e0 del reboot, dal gameplay alla trama",
        "image": "https:\/\/www.videogame.it\/app\/uploads\/2022\/08\/alone-the-dark-560x350.jpg",
        "description": "In uscita su PC, PS5 e Xbox Series X\/S, Alone in the Dark ci riporter\u00e0 ad esplorare la magione Derceto nei panni di Emily Hartwood\u00a0e\u00a0Edward Carnby.",
        "author": {
            "@type": "Person",
            "name": "Andrea Guerriero",
            "url": "Andrea Guerriero"
        },
        "dateModified": "2022-08-14T17:00:04+02:00",
        "datePublished": "2022-08-14T17:00:04+02:00",
        "url": "https:\/\/www.videogame.it\/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama\/"
    }
]
	  </script>
      </head>


  <body class="single_post">

      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPVP3M"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->

      <span data-js-dependency="scripts/components/common/AnalysisTracking0_1_183.js"></span>


                  
      <div class="search-panel" data-js-dependency="scripts/components/common/doPost0_1_183.js, scripts/components/common/SearchPanel0_1_183.js, scripts/components/common/BarManager0_1_183.js" data-css-dependency="styles/components/partials/panels0_1_183.css">
    <div class="search-container" data-css-dependency="styles/components/partials/card0_1_183.css">
        
        <div class="search-menu">
            <div class="search-input">
                <form class="morphsearch-form" method="get" action="/">
                    <a id="load-search" href="javascript:void(0);"><i class="icon-search"></i></a>
                    <input class="search-input" type="search" name="s" id="search-input" placeholder="Cerca nel sito">		
                    <input class="search-submit" type="submit" placeholder="cerca" style="display: none;">
                </form>
            </div>
        </div>
        <div class="search-loader"><img width="100" height="100" loading="lazy" src="/app/themes/videogame/assets/gauge.svg" alt=""></div>
        <div id="search-results" data-css-dependency="styles/components/partials/search-result0_1_183.css">
    <section id="no-result">
        <div class="text">Nessun risultato. Prova con un altro termine.</div>
    </section>
    <section id="search-prodotti">
        <div class="searchtitle">Prodotti</div>
        <div class="grid">            
            <div class="col col-4 col-sm">
                
            </div>            
        </div>
    </section>
    <section id="search-notizie">
        <div class="searchtitle">Notizie</div>
        <div class="grid">
        
        </div>
    </section>
</div>
<script>


var search_news_card = '<div class="col col-4 col-sm col-middle"> \
                <div class="card search-card notizie"> \
                    <a href="__item.link__" class="cardlink" title="__item.title__"> \
                        <span class="category __item.label__">__item.label__</span> \
                        <h2>__item.title__</h2> \
                        <span class="readmore"><i class="icon-arrow-left"></i></span> \
                    </a> \
                </div> \
            </div>';

document.querySelector('#search-notizie .grid').insertAdjacentHTML( 'afterbegin', search_news_card );
</script>    </div>
</div>      <div class="menu-panel" data-css-dependency="styles/components/partials/panels0_1_183.css">
    <div class="menu-container" data-css-dependency="styles/components/partials/accordion-menu0_1_183.css" data-js-dependency="scripts/components/common/accordion-menu0_1_183.js">
        <div class="grid">
            <div class="col col-4 col-sm">
                <span class="menutitle">Articoli</span>
                <ul>
                                                                        <li class="menu-item">
                                <a href="https://www.videogame.it/news/">News</a>
                            </li>
                                                                                                <div class="accordion">
                                <div class="a-container"> 
    <p class="a-btn">Offerte</p>
    <div class="a-panel">
        <ul>
                            <li class="child"><a class="" href='https://www.videogame.it/tag/offerte/'>Tutte le Offerte</a></li>
                            <li class="child"><a class="offerte offerte-giochi" href='https://www.videogame.it/offerte/offerte-giochi/'>Offerte Giochi</a></li>
                            <li class="child"><a class="offerte offerte-console" href='https://www.videogame.it/offerte/console/'>Console</a></li>
                            <li class="child"><a class="offerte offerte-pc" href='https://www.videogame.it/offerte/offerte-pc/'>Offerte PC</a></li>
                            <li class="child"><a class="offerte offerte-controller" href='https://www.videogame.it/offerte/controller/'>Controller</a></li>
                            <li class="child"><a class="offerte offerte-sedie" href='https://www.videogame.it/offerte/sedie-gaming/'>Sedie Gaming</a></li>
                            <li class="child"><a class="offerte offerte-cuffie" href='https://www.videogame.it/offerte/cuffie/'>Cuffie</a></li>
                            <li class="child"><a class="offerte offerte-monitor" href='https://www.videogame.it/offerte/monitor/'>Monitor</a></li>
                            <li class="child"><a class="offerte offerte-mouse" href='https://www.videogame.it/offerte/mouse/'>Mouse</a></li>
                            <li class="child"><a class="offerte offerte-cavi" href='https://www.videogame.it/offerte/cavi/'>Cavi</a></li>
                    </ul>
    </div>
</div>


                            </div>
                                                                                                <li class="menu-item">
                                <a href="https://www.videogame.it/tag/video/">Video</a>
                            </li>
                                                            </ul>
            </div>
            <div class="col col-4 col-sm">
                <span class="menutitle">Piattaforme</span>
                <ul>
                                                                        <li class="menu-item">
                                <a href="https://www.videogame.it/piattaforme/ps5/">PS5</a>
                            </li>
                                                                                                <li class="menu-item">
                                <a href="https://www.videogame.it/piattaforme/ps4/">PS4</a>
                            </li>
                                                                                                <li class="menu-item">
                                <a href="https://www.videogame.it/piattaforme/pc/">PC</a>
                            </li>
                                                                                                <li class="menu-item">
                                <a href="https://www.videogame.it/piattaforme/nintendo-switch/">Nintendo Switch</a>
                            </li>
                                                                                                <li class="menu-item">
                                <a href="https://www.videogame.it/piattaforme/xbox-series-x/">Xbox Series X</a>
                            </li>
                                                                                                <div class="accordion">
                                <div class="a-container"> 
    <p class="a-btn">Altre</p>
    <div class="a-panel">
        <ul>
                            <li class="child"><a class="" href='https://www.videogame.it/piattaforme/xbox-one/'>Xbox One</a></li>
                            <li class="child"><a class="" href='https://www.videogame.it/piattaforme/android/'>Android</a></li>
                            <li class="child"><a class="" href='https://www.videogame.it/piattaforme/ios/'>iOS</a></li>
                            <li class="child"><a class="" href='https://www.videogame.it/piattaforme/stadia/'>Stadia</a></li>
                            <li class="child"><a class="" href='https://www.videogame.it/piattaforme/steam/'>Steam</a></li>
                    </ul>
    </div>
</div>


                            </div>
                                                            </ul>
            </div>
            <div class="col col-4 col-sm">
                <span class="menutitle">Trend</span>
                <ul>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/giochi/battlefield-2042/">Battlefield 2042</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/giochi/warzone/">Call of Duty: Warzone</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/giochi/it-takes-two/">It Takes Two</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/giochi/pokemon/">Pokémon</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/giochi/halo-infinite/">Halo Infinite</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/giochi/grand-theft-auto/">Grand Theft Auto</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/speciali/the-game-awards/">The Game Awards</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/speciali/playstation-plus/">Playstation Plus</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/speciali/twitch/">Twitch</a>
                        </li>
                                            <li class="menu-item">
                            <a href="https://www.videogame.it/speciali/state-of-play/">State of Play</a>
                        </li>
                                    </ul>
            </div>
        </div>
        <section class="home_widget panel" data-css-dependency="styles/components/partials/home_widget0_1_183.css">
    <div class="section-title">
        <h3><a href="/classifiche/">Guide all'acquisto</a></h3>
    </div> 
    <div class="grid">
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/cavi/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/cavi.svg" alt="Cavi">
                            <span>Cavi</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/console/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/console.svg" alt="Console">
                            <span>Console</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/controller/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/controller.svg" alt="Controller">
                            <span>Controller</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/cuffie/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/headphone.svg" alt="Cuffie">
                            <span>Cuffie</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/offerte-giochi/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/giochi.svg" alt="Giochi">
                            <span>Giochi</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/monitor/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/monitor.svg" alt="Monitor">
                            <span>Monitor</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/mouse/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/mouse.svg" alt="Mouse">
                            <span>Mouse</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/offerte-pc/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/pc-gaming.svg" alt="PC">
                            <span>PC</span>
                        </div>
                    </a>
                </div>
            </div>
                    <div class="col col-sm-4">
                <div class="widget_item">
                    <a class="cardlink" href="/offerte/sedie-gaming/">
                        <div class="iconcard">
                            <img loading="lazy" width="40" height="40" src="https://www.videogame.it/app/uploads/2021/10/gaming-chair.svg" alt="Sedie">
                            <span>Sedie</span>
                        </div>
                    </a>
                </div>
            </div>
            </div>
</section>

        <div class="info-container">
            <ul class="about_desktop">
                                    <li class="nav-item">                                
                        <a class="nav-link"  target="_blank"  
                        rel="nofollow" href="http://www.blazemedia.it">Chi siamo</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link"  target="_blank"  
                        rel="nofollow" href="https://www.videogame.it/contatti/">Contatti</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link"  target="_blank"  
                        rel="nofollow" href="/collabora/">Collabora</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link"  
                        rel="nofollow" href="https://www.videogame.it/note-legali/">Note legali</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link"  
                        rel="nofollow" href="https://www.videogame.it/cookie-policy/">Cookie policy</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link"  
                        rel="nofollow" href="https://www.videogame.it/privacy-policy/">Privacy policy</a>
                    </li>
                            </ul>
            <ul class="about_mobile">
                                    <li class="nav-item">                                
                        <a class="nav-link" target="_blank" rel="nofollow" href="http://www.blazemedia.it">Chi siamo</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link" target="_blank" rel="nofollow" href="https://www.videogame.it/contatti/">Contatti</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link" target="_blank" rel="nofollow" href="/collabora/">Collabora</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link" target="_blank" rel="nofollow" href="https://www.videogame.it/note-legali/">Note legali</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link" target="_blank" rel="nofollow" href="https://www.videogame.it/cookie-policy/">Cookie policy</a>
                    </li>
                                    <li class="nav-item">                                
                        <a class="nav-link" target="_blank" rel="nofollow" href="https://www.videogame.it/privacy-policy/">Privacy policy</a>
                    </li>
                            </ul>
            <div class="social-menu">
                <a href="https://t.me/offertevideogameit" title="iscriviti al canale Telegram" target="_blank" class="iconlink twt"><i class="icon-paper-plane"></i></a>
            </div>
        </div>
    </div>

</div>



    
      <div class="main-wrapper">

      <header class="main-header" data-js-dependency="scripts/components/common/skin-check0_1_183.js">
    <div id="main_navbar" class="navbar">
      <div class="navbar-wrapper">
          <div class="navbar-container">
            <div class="logo">
              <a href="/"><img width="140" height="30" loading="lazy" src="/app/themes/videogame/assets/vi_logo.svg" alt="Videogame.it"></a>
            </div>
              <div class="logoshrink">
                <a href="/"><img width="50" height="50" loading="lazy" src="/app/themes/videogame/assets/vi_icon.svg" alt="Videogame.it"></a>
              </div>
              <div class="menu-desktop">
                <ul>

                                                              <li class="menu-item">
                          <a href="https://www.videogame.it/piattaforme/ps5/">PS5</a>
                        </li>
                                                                                    <li class="menu-item">
                          <a href="https://www.videogame.it/piattaforme/ps4/">PS4</a>
                        </li>
                                                                                    <li class="menu-item">
                          <a href="https://www.videogame.it/piattaforme/pc/">PC</a>
                        </li>
                                                                                    <li class="menu-item">
                          <a href="https://www.videogame.it/piattaforme/nintendo-switch/">Nintendo Switch</a>
                        </li>
                                                                                    <li class="menu-item">
                          <a href="https://www.videogame.it/piattaforme/xbox-series-x/">Xbox Series X</a>
                        </li>
                                                                                    <li class="dropdown">
                          <a href="javascript:void(0);" class="dropdown-toggle ">Altre <i class="icon-angle-down"></i></a>
                          <ul class="dropcontent">
                                                        <li class="child"><a href='https://www.videogame.it/piattaforme/xbox-one/'>Xbox One</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/piattaforme/android/'>Android</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/piattaforme/ios/'>iOS</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/piattaforme/stadia/'>Stadia</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/piattaforme/steam/'>Steam</a></li>
                                                      </ul>
                        </li>
                                        
                                                                <li class="menu-item">
                          <a class="editoriale" href="https://www.videogame.it/news/">News</a>
                        </li>
                                                                                      <li class="dropdown">
                          <a href="javascript:void(0);" class="dropdown-toggle editoriale">Offerte <i class="icon-angle-down"></i></a>
                          <ul class="dropcontent">
                                                        <li class="child"><a href='https://www.videogame.it/tag/offerte/'>Tutte le Offerte</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/offerte-giochi/'>Offerte Giochi</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/console/'>Console</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/offerte-pc/'>Offerte PC</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/controller/'>Controller</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/sedie-gaming/'>Sedie Gaming</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/cuffie/'>Cuffie</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/monitor/'>Monitor</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/mouse/'>Mouse</a></li>
                                                        <li class="child"><a href='https://www.videogame.it/offerte/cavi/'>Cavi</a></li>
                                                      </ul>
                        </li>
                                                                                      <li class="menu-item">
                          <a class="editoriale" href="https://www.videogame.it/tag/video/">Video</a>
                        </li>
                                        
                </ul>
              </div>
              <div class="mobile-clear"></div>
              <div class="search-button"><a class="open-search" href="javascript:void(0);"><i class="icon-search"></i></a></div>
              <div class="menu"><div class="menu-icon menu-icon-cross"><span></span></div></div>
          </div>
      </div>
    </div>

    <div class="category-menu">
      <ul>
                <li><a href="https://www.videogame.it/giochi/battlefield-2042/">Battlefield 2042</a></li>
                <li><a href="https://www.videogame.it/giochi/warzone/">Call of Duty: Warzone</a></li>
                <li><a href="https://www.videogame.it/giochi/it-takes-two/">It Takes Two</a></li>
                <li><a href="https://www.videogame.it/giochi/pokemon/">Pokémon</a></li>
                <li><a href="https://www.videogame.it/giochi/halo-infinite/">Halo Infinite</a></li>
                <li><a href="https://www.videogame.it/giochi/grand-theft-auto/">Grand Theft Auto</a></li>
                <li><a href="https://www.videogame.it/speciali/the-game-awards/">The Game Awards</a></li>
                <li><a href="https://www.videogame.it/speciali/playstation-plus/">Playstation Plus</a></li>
                <li><a href="https://www.videogame.it/speciali/twitch/">Twitch</a></li>
                <li><a href="https://www.videogame.it/speciali/state-of-play/">State of Play</a></li>
              </ul>
    </div> 
    
</header>      

      <div id="pageTop"></div>


      <div class="main-container" data-js-dependency="scripts/polyfills/classlist-polyfill.js">



      
    
        <span data-container='{
        "type" : "single_post",
        "infinite" : "true",
        "title": "Alone\u0020in\u0020the\u0020Dark\u003A\u0020tutte\u0020le\u0020novit\u00E0\u0020del\u0020reboot,\u0020dal\u0020gameplay\u0020alla\u0020trama",
        "container" : ".articles-container",
        "content"   : "article",
        "appendToRequest" : "?is_ajax_request",
        "contents" : [
                            {"title":"Alone\u0020in\u0020the\u0020Dark\u003A\u0020il\u0020survival\u0020horror\u0020potrebbe\u0020tornare,\u0020ecco\u0020gli\u0020indizi", "url":"https://www.videogame.it/alone-in-the-dark-il-survival-horror-potrebbe-tornare-ecco-gli-indizi/"},                            {"title":"Genshin\u0020Impact\u00203.0\u003A\u0020diretta\u0020streaming\u0020per\u0020Sumeru,\u0020ecco\u0020quando\u0020e\u0020come\u0020seguirla", "url":"https://www.videogame.it/genshin-impact-3-0-diretta-streaming-per-sumeru-ecco-quando-e-come-seguirla/"},                            {"title":"Tekken\u00208\u0020\u00E8\u0020realt\u00E0\u003A\u0020il\u0020primo\u0020teaser\u0020trailer\u0020dall\u0027EVO\u00202022", "url":"https://www.videogame.it/tekken-8-e-realta-il-primo-teaser-trailer-dallevo-2022/"},                            {"title":"Gotham\u0020Knights\u003A\u0020la\u0020morte\u0020di\u0020Batman\u0020nella\u0020nuova\u0020avventura\u0020per\u0020PC,\u0020PS5\u0020e\u0020Xbox\u0020Series\u0020X\/S", "url":"https://www.videogame.it/gotham-knights-la-morte-di-batman-nella-nuova-avventura-per-pc-ps5-e-xbox-series-x-s/"},                            {"title":"FIFA\u002023\u003A\u0020il\u0020nuovo\u0020trailer\u0020mostra\u0020i\u0020miglioramenti\u0020a\u0020grafica\u0020e\u0020sonoro", "url":"https://www.videogame.it/fifa-23-il-nuovo-trailer-mostra-i-miglioramenti-a-grafica-e-sonoro/"},                            {"title":"Apex\u0020Legends\u003A\u0020il\u0020trailer\u0020di\u0020Vantage\u0020mostra\u0020le\u0020abilit\u00E0\u0020della\u0020nuova\u0020Leggenda", "url":"https://www.videogame.it/apex-legends-il-trailer-di-vantage-mostra-le-abilita-della-nuova-leggenda/"},                            {"title":"Pok\u00E9mon\u0020Scarlatto\u0020e\u0020Violetto\u003A\u0020tutte\u0020le\u0020novit\u00E0\u0020dall\u0027ultimo\u0020Pok\u00E9mon\u0020Presents", "url":"https://www.videogame.it/pokemon-scarlatto-e-violetto-tutte-le-novita-dallultimo-pokemon-presents/"},                            {"title":"Recensione\u0020Age\u0020of\u0020Empires\u00204\u003A\u0020trama\u0020completa\u0020e\u0020prezzi\u0020in\u0020offerta", "url":"https://www.videogame.it/age-of-empires-4-gameplay-prezzo-recensione/"},                            {"title":"Gotham\u0020Knights\u003A\u0020un\u0020lungo\u0020video\u0020gameplay\u0020mostra\u0020l\u0027inizio\u0020della\u0020superavventura\u0021", "url":"https://www.videogame.it/gotham-knights-un-lungo-video-gameplay-mostra-linizio-della-superavventura/"},                            {"title":"Recensione\u0020Resident\u0020Evil\u0020Village\u003A\u0020trama\u0020completa\u0020e\u0020prezzi\u0020in\u0020offerta", "url":"https://www.videogame.it/resident-evil-village-gameplay-prezzo-recensione/"},                            {"title":"Pok\u00E9mon\u0020GO\u003A\u0020il\u0020Community\u0020Day\u0020torna\u0020in\u0020Italia\u0020dal\u0020vivo,\u0020ecco\u0020le\u0020citt\u00E0", "url":"https://www.videogame.it/pokemon-go-il-community-day-torna-in-italia-dal-vivo-ecco-le-citta/"},                            {"title":"FIFA\u002023\u003A\u0020tutte\u0020le\u0020novit\u00E0\u0020di\u0020gameplay\u0020nel\u0020video\u0020Deep\u0020Dive", "url":"https://www.videogame.it/fifa-23-tutte-le-novita-di-gameplay-nel-video-deep-dive/"},                            {"title":"GTA\u0020Online\u0020The\u0020Criminal\u0020Enterprises\u0020\u00E8\u0020disponibile\u0020da\u0020oggi\u003A\u0020tutte\u0020le\u0020novit\u00E0\u0020del\u0020DLC\u0020gratis", "url":"https://www.videogame.it/gta-online-the-criminal-enterprises-e-disponibile-da-oggi-tutte-le-novita-del-dlc-gratis/"},                            {"title":"Star\u0020Wars\u0020Jedi\u0020Survivor,\u0020ecco\u0020il\u0020nuovo\u0020aspetto\u0020del\u0020protagonista\u0020Cal\u0020Kestis", "url":"https://www.videogame.it/star-wars-jedi-survivor-ecco-il-nuovo-aspetto-del-protagonista-cal-kestis/"}                        
        ],
         "categories" : [
                            {"name":"News", "url":"https://www.videogame.it/news/"}                        
        ],
        "tag" : [
                            {"name":"", "url":""},                            {"name":"", "url":""}                        
        ],
        "piattaforme" : [
                            {"name":"PC", "url":"https://www.videogame.it/piattaforme/pc/"},                            {"name":"PS5", "url":"https://www.videogame.it/piattaforme/ps5/"},                            {"name":"Xbox\u0020Series\u0020X", "url":"https://www.videogame.it/piattaforme/xbox-series-x/"}                    ],
        "giochi" : [
                            {"name":"Alone\u0020in\u0020the\u0020Dark", "url":"https://www.videogame.it/giochi/alone-in-the-dark/"}                    ],
        "offerte" : [
                    ]

    }'></span>
    
    
    
<script>
document.addEventListener("DOMContentLoaded", function() {
    var _l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://service.justearn.it/scr"+"ipts/ma"+"in.js?ver=1.17."+_d.getDate()+'.'+_d.getHours();document.head.appendChild(_l);
}.bind(this) );
</script>
    
    <div class="articles-container" 
         data-js-dependency="
         scripts/components/common/doPost0_1_183.js,
         scripts/components/single/Comment0_1_183.js, 
         scripts/components/single/Comments0_1_183.js, 
         scripts/components/single/CommentsActions0_1_183.js"
         data-css-dependency="styles/components/partials/comments0_1_183.css">

        <article id="post-18527" data-id="18527" 
            data-css-dependency="styles/components/sections/single-article0_1_183.css">

            
<nav aria-label="breadcrumb" data-css-dependency="styles/components/partials/breadcrumbs0_1_183.css">
    <ol class="breadcrumb">
                                    
                <li class="breadcrumb-item">
                    
                    <a href="/">Home</a>
                                  </li>                                
                                                
                <li class="breadcrumb-item">
                    
                    <a href="/news/">News</a>
                                  </li>                                
                            
    </ol>
</nav>            <section class="article-header"> 

    <h1 class="article-title title1">Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama</h1>

               
    
    <div class="single-excerpt desktop">In uscita su PC, PS5 e Xbox Series X/S, Alone in the Dark ci riporterà ad esplorare la magione Derceto nei panni di Emily Hartwood e Edward Carnby.</div>

    <div class="hero">
                <picture>
            <source media="(max-width : 480px)" srcset="https://www.videogame.it/app/uploads/2022/08/alone-the-dark-480x300.jpg">
            <source media="(max-width : 780px)" srcset="https://www.videogame.it/app/uploads/2022/08/alone-the-dark-560x350.jpg">
            <source media="(min-width : 992px)" srcset="https://www.videogame.it/app/uploads/2022/08/alone-the-dark-1060x424.jpg">
            <img width="1060" height="424" loading="eager" class="img-responsive radius hero-image" src="https://www.videogame.it/app/uploads/2022/08/alone-the-dark-560x350.jpg" title="Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama">
        </picture>
                
                
                <div class="photo-credits">
            <a href=""><i class="icon-copyright"></i> THQ Nordic</a>
        </div>
        
        <div class="single-category">
                                                <a href="https://www.videogame.it/giochi/alone-in-the-dark/" class="labelink">
                <div class="card-category giochi">Alone in the Dark</div>
            </a>
                    </div>

    </div>

    <div class="single-excerpt mobile">In uscita su PC, PS5 e Xbox Series X/S, Alone in the Dark ci riporterà ad esplorare la magione Derceto nei panni di Emily Hartwood e Edward Carnby.</div>

</section>

<section class="article-content">
    <div class="grid">
        <div class="col col-sm">
            <div class="post-content-single">
                
                                
    

        <p>Come i rumor <a href="https://www.videogame.it/alone-in-the-dark-il-survival-horror-potrebbe-tornare-ecco-gli-indizi/" target="_blank" rel="noopener">già avevano suggerito</a>, <strong>THQ Nordic</strong> ha animato la seconda edizione del suo Digital Showcase presentando al mondo il nuovo <strong>Alone in the Dark</strong>, un survival horror a metà strada tra una reinterpretazione e una lettera d&#8217;amore nei confronti del cult degli anni &#8217;90.</p>
<p>Una presentazione avvenuta con un primo trailer &#8211; che potete recuperare poco più in basso in questo stesso articolo -, ma anche con tutta una serie di dettagli snocciolati da una dirigente della compagnia, <strong>Liz Pieri</strong>, al lavoro sulla produzione orrorifica in uscita su <strong>PC</strong>, <strong>PS5</strong> e <strong>Xbox Series X/S</strong>.</p>
<p>Sulle pagine del <a href="https://blog.playstation.com/2022/08/12/alone-in-the-dark-returns/" target="_blank" rel="nofollow">PlayStation Blog</a> istituzionale, la Pieri ha quindi voluto ricordare l&#8217;eredità videoludica di Alone in the Dark, che ha fatto da apripista a franchise amatissimi come Silent Hill e Resident Evil. Non solo, focalizzandosi sul lavoro che sta portando avanti il team di <strong>Pieces Interactive</strong>, ha poi confermato che il reboot proporrà una <strong>storia completamente originale</strong> che incorporerà al suo interno i personaggi, i temi e i luoghi della trilogia originaria. Per questo, <em>&#8220;non sarà richiesta alcuna conoscenza preliminare dei titoli originari per godersi il nuovo Alone in the Dark, anche se i fan della serie troveranno in esso molte cose familiari&#8221;</em>.</p>
<p><iframe loading="lazy" title="Alone in the Dark | Announcement Trailer" width="500" height="281" src="https://www.youtube.com/embed/Acch6-3QEWs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>In più, sappiamo che il titolo si rifarà alla tradizione letteraria e artistica delle opere ambientate nel <strong>sud gotico americano degli anni &#8217;20 del secolo scorso</strong>, profondamente influenzate dal genio creativo del maestro dell&#8217;horror H.P. Lovecraft. L&#8217;esplorazione della magione Derceto coinvolgerà sia <strong>Emily Hartwood</strong> che <strong>Edward Carnby</strong>, alla ricerca dello zio scomparso della ragazza, con tante creature da affrontare &#8211; molte inedite, altre ripescate dalla trilogia originale.</p>
<p>L&#8217;esperienza di gioco con <strong>visuale in terza persona</strong> darà ampio spazio all&#8217;esplorazione delle ambientazioni, alla scoperta degli enigmi e naturalmente agli scontri con le spaventose entità che ci daranno la caccia. Giunti al manicomio, situato nel sud degli Stati Uniti, i due protagonisti avranno infatti a che fare con i suoi strani abitanti, dei mostri pericolosi e dei portali che conducono verso mondi da incubo.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-18529" src="https://www.videogame.it/app/uploads/2022/08/alone-in-the-dark-reboot.jpeg" alt="" width="1200" height="628" srcset="https://www.videogame.it/app/uploads/2022/08/alone-in-the-dark-reboot.jpeg 1200w, https://www.videogame.it/app/uploads/2022/08/alone-in-the-dark-reboot-768x402.jpeg 768w, https://www.videogame.it/app/uploads/2022/08/alone-in-the-dark-reboot-300x157.jpeg 300w, https://www.videogame.it/app/uploads/2022/08/alone-in-the-dark-reboot-600x314.jpeg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>I due personaggi di Alone in the Dark <strong>vivranno la stessa storia da due prospettive diverse</strong>, contraddistinte da livelli e cutscene completamente differenti. La storia, scritta da <strong>Mikael Hedberg</strong>, già autore di SOMA e Amnesia, sarà dotata di forti connotati noir, gotici, lovercraftiani e psicologici.</p>
<p class='blz_affiliation_disclamer'></p>
            
    
        
            
            
    
            


                
                <div class="taglist">
                                        <a href="https://www.videogame.it/giochi/alone-in-the-dark/" class="game">#Alone in the Dark</a>
                            
                                        <a href="https://www.videogame.it/piattaforme/pc/" class="platform">#PC</a>
                                        <a href="https://www.videogame.it/piattaforme/ps5/" class="platform">#PS5</a>
                                        <a href="https://www.videogame.it/piattaforme/xbox-series-x/" class="platform">#Xbox Series X</a>
                                    </div>

            </div>
            <div class="tg_button">
            <a class="tgbtn" href="https://t.me/offertevideogameit" target="_blank">iscriviti al canale Telegram <i class="icon-paper-plane"></i></a>
    </div>            
<div id="footerArticle-18527" class="footer-nocomment">

     
  
  <div class="comments-panel">  
    <div class="comments-container">
      <div id="comment-messagebox"></div>
      <div class="comment-wrapper">
        <ul>
                  </ul>
      </div>
    </div>
  </div>
  

  <div id="respond-18527" class="comment-respond">
    <form id="comment-form-18527" class="comment-form" action="">

      <div id = "quote-textarea-18527" class="quote-textarea">
        <div class="reply">
          <a rel="nofollow" class="close-quote-textarea" href="javascript:void(0);" aria-label="Annulla">Annulla</a> 
        </div>
        <div class="quoted-text">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path  fill="#8192a6" d="M8.9 2.7v7.1h1.7l-1.8 3.5h5.1L16 9.1V2.7m-5.3 1.8h3.5v4.2l-1.4 2.9h-1.1L13.5 8h-2.8M.1 2.7v7.1h1.7L0 13.3h5.1l2.1-4.2V2.7M1.9 4.5h3.5v4.2L4 11.5H2.9L4.6 8H1.9V4.5z"/></svg>
          <small>Stai citando questo messaggio:</small>
          <p contenteditable="true"></p>
          <div class="quoted-meta">
            <div class="cmt-author vcard"><cite class="fn"><strong></strong></cite></div>
            <span class="label-time" style="display:none"></span>
            <div class="cmt-time time"></div>
          </div>
        </div>
      </div>

      <p class="comment-form-comment">
        <div class="textarea-icon"><i class="icon-comments"></i></div>
        <textarea id="comment-text-18527" placeholder="Partecipa alla discussione. Dì la tua" name="comment_text"
          cols="45"rows="2" maxlength="65525" required="required" aria-required="true"></textarea>
      </p>
      <div id="respond-bottom-18527" class="nocomment-toggle">
                <p class="comment-form-author">
          <span class="required">*</span>
          <input id="author-18527" placeholder="Nome o Nickname" name="author" type="text"  size="30"/>
        </p>
        <p class="comment-form-email">
          <span class="required">*</span>
          <input id="email-18527" name="email" placeholder="Email (non sarà pubblicata)" type="text" size="30" />
        </p>
                <div class="comment-privacy-policy">
          La tua email sarà utilizzata per comunicarti se qualcuno risponde al tuo commento e non sarà pubblicata. 
          Dichiari di avere preso visione e di accettare quanto previsto dalla <a href="/privacy-policy/">informativa privacy</a>. <br>
          Pubblicando questo commento dai il consenso affinché un cookie salvi i tuoi dati (nome, email, sito web) per il prossimo commento.
        </div>
        <div class="form-group">
          <label class="form-switch">
            <input type="checkbox" id="nl-sign-18527">
            <i class="form-icon"></i>
            <span class="nwl-title">Iscrivimi alla newsletter gratuita di Atenei Online</span>
            <span class="nwl-sub">Tutte le mattine direttamente  nella tua casella email tutte le novità del mondo digitale e tech</span>
          </label>
          <div id="nl-consent-18527" class="nwl-consent">
            <div class="form-group">
              <label class="form-checkbox">
                <input type="checkbox" id="nl-privacy-18527">
                <i class="form-icon"></i> Ho letto e acconsento l'<a href="/privacy-policy/">informativa</a> sulla privacy
              </label>
            </div>
            <div class="form-group">
              <label class="form-checkbox">
                <input type="checkbox" id="nl-adv-18527">
                <i class="form-icon"></i> Acconsento all'uso dei miei dati da parte di terzi per finalità di marketing diretto con modalità automatizzate o tradizionali
              </label>
            </div>
          </div>
        </div>
        <p class="form-submit_">
          <input type="hidden" name="comment_post_ID" value="18527" id="comment_post_ID-18527" />
          <button id="submit-18527" class="submit">
            <span>Conferma e pubblica</span>
            <div class="loader-content" style="display: none;">
              <img src="/app/themes/videogame/assets/loading-bubbles.svg" alt="loading">
            </div>
          </button>
        </p>
      </div>
    </form>
  </div>

  
    <div id="comment_pending" class="toastcm toast-success pending">
    Grazie, il tuo commento è in fase di approvazione
  </div>

    <div id="comment_published" class="toastcm toast-success">
    Grazie, il tuo commento è stato pubblicato
  </div>

    <div id="comment_error" class="toastcm toast-error">
    Commento non inviato
  </div>

    <div id="newsletter_success" class="toastcm toast-success">
    Grazie per esserti iscritto alla nostra newsletter
  </div>

    <div id="newsletter_error" class="toastcm toast-error">
    Oops, la registrazione alla newsletter non è andata a buon fine. Riprova.
  </div>
  
  <a id="opencomment-18527" class="opencomment" href="javascript:void(0);">Leggi gli altri commenti <i class="icon-angle-down"></i></a>
</div>         
            <div class="mobile-post-info">
                <div class="grid">
                    <div class="col col-fixed col-middle">
                        <img 
                        class="round"  width="60" height="60"                
                        alt="Andrea Guerriero"
                        data-src="https://www.videogame.it/app/uploads/2021/10/15178949_10157986605680647_1484168296027564390_n.jpg"
                        /> 
                    </div>
                    <div class="col col-middle">
                        <span class="post-author">
                            <a href="https://www.videogame.it/author/andrea-guerriero/" 
                               class="author-link"
                               title="Articoli scritti da: Andrea Guerriero" 
                               rel="author" type="author">Andrea Guerriero</a>
                        </span>                    
                        <span class="post-time">
                            <span class="label-time" style="display:none"></span>
                            <span class="time" data-timestamp="1660489204" style="display: inline;">2022-08-14 15:00:04</span>
                        </span>
                    </div>
                </div>
            </div>
            
            <input type="text" readonly="readonly" id="blz-copy-to-clipboard" value="">
<div class="share-container horizontal" data-js-dependency="scripts/components/single/copyLink0_1_183.js">
    
    <ul>
            <li class="social-button social fb">
            <a
                onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama//&amp;quote=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama"
                title="Condividi su Facebook"
            >
                <i class="icon-facebook-f"></i>
            </a>
            </li>
            <li class="social-button social twitter">
            <a
                onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
                href="https://twitter.com/share?text=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama&amp;url=https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/"
                title="Condividi su Twitter"
            >
                <i class="icon-twitter"></i>
            </a>
            </li>
            <li class="social-button social telegram">
                <a target="_blank" href="https://t.me/share/url?url=https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/&text=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama">
                    <i class="icon-paper-plane"></i>
                </a>
            </li>
            <li class="social-button social whatsapp">
            <a target="_blank" href="whatsapp://send?text=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama: https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/" data-action="share/whatsapp/share" title="Condividi su WhatsApp">
                <i class="icon-whatsapp"></i>
            </a>
            </li>
            <li class="social copy">
                <a class="toastToggle"
                    href="javascript:void(0)"
        
                    title="Copia il link"
                >
                    <i class="icon-link"></i>
                </a>
            </li>
        </ul>
</div>

<div class="toast toast-primary">
    <i class="icon-link"></i> Link copiato negli appunti
</div>                     
     
    

<section id="single-notizie-correlate">
    <div class="section-title">
        <h4>Ti potrebbe interessare</h4>
    </div>
    <div class="related-grid">
        <div class="innergrid grid">
                            <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.videogame.it/alone-in-the-dark-il-survival-horror-potrebbe-tornare-ecco-gli-indizi/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card0_1_183.css">
            <div class="grid">
                <div class="col col-4 col-middle">
                    <div class="card-image">
                        <img width="160" height="160" loading="lazy" class="img-responsive radius card-img" src="https://www.videogame.it/app/uploads/2022/08/alone-in-the-dark-160x160.jpg" alt="Alone in the Dark: il survival horror potrebbe tornare, ecco gli indizi">
                    </div>
                </div>
                <div class="col col-8 col-middle">
                    <div class="card-content">
                        <span class="giochi">Alone in the Dark</span>
                        <h3>Alone in the Dark: il survival horror potrebbe tornare, ecco gli indizi</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>
                            <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.videogame.it/genshin-impact-3-0-diretta-streaming-per-sumeru-ecco-quando-e-come-seguirla/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card0_1_183.css">
            <div class="grid">
                <div class="col col-4 col-middle">
                    <div class="card-image">
                        <img width="160" height="160" loading="lazy" class="img-responsive radius card-img" src="https://www.videogame.it/app/uploads/2022/08/genshin_impact_3.0-160x160.jpg" alt="Genshin Impact 3.0: diretta streaming per Sumeru, ecco quando e come seguirla">
                    </div>
                </div>
                <div class="col col-8 col-middle">
                    <div class="card-content">
                        <span class="giochi">Genshin Impact</span>
                        <h3>Genshin Impact 3.0: diretta streaming per Sumeru, ecco quando e come seguirla</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>
                            <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.videogame.it/tekken-8-e-realta-il-primo-teaser-trailer-dallevo-2022/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card0_1_183.css">
            <div class="grid">
                <div class="col col-4 col-middle">
                    <div class="card-image">
                        <img width="160" height="160" loading="lazy" class="img-responsive radius card-img" src="https://www.videogame.it/app/uploads/2022/08/tekken-8-160x160.jpg" alt="Tekken 8 è realtà: il primo teaser trailer dall'EVO 2022">
                    </div>
                </div>
                <div class="col col-8 col-middle">
                    <div class="card-content">
                        <span class="video">Video</span>
                        <h3>Tekken 8 è realtà: il primo teaser trailer dall&#039;EVO 2022</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>
                            <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.videogame.it/gotham-knights-la-morte-di-batman-nella-nuova-avventura-per-pc-ps5-e-xbox-series-x-s/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card0_1_183.css">
            <div class="grid">
                <div class="col col-4 col-middle">
                    <div class="card-image">
                        <img width="160" height="160" loading="lazy" class="img-responsive radius card-img" src="https://www.videogame.it/app/uploads/2022/08/gotham-knights-160x160.jpg" alt="Gotham Knights: la morte di Batman nella nuova avventura per PC, PS5 e Xbox Series X/S">
                    </div>
                </div>
                <div class="col col-8 col-middle">
                    <div class="card-content">
                        <span class="giochi">Gotham Knights</span>
                        <h3>Gotham Knights: la morte di Batman nella nuova avventura per PC, PS5 e Xbox Series X/S</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>
                    </div>
    </div>
</section>
            
        </div>
        <div class="col col-fixed desktop" style="width: 120px;">
            <div class="stickySidebar">
                <div class="fixed-width-80" data-js-dependency="scripts/components/common/Sticker0_1_183.js, scripts/components/common/stickybar0_1_183.js">
    <div class="sidebarRight" data-css-dependency="styles/components/partials/sidebar-right0_1_183.css">
      <div id="single-info">
        <div class="single-info">
          <div class="single-info-author">
            <a title="Andrea Guerriero" href="https://www.videogame.it/author/andrea-guerriero/" >
                <img 
                    class="round"  width="60" height="60"                
                    alt="Andrea Guerriero"
                    data-src="https://www.videogame.it/app/uploads/2021/10/15178949_10157986605680647_1484168296027564390_n.jpg"
                />            
            </a>
          </div>
          <div class="author">
            <a
              title="Articoli scritti da: Andrea Guerriero" href="https://www.videogame.it/author/andrea-guerriero/"
              rel="author"
              type="author"
              class="author-link"
              >Andrea Guerriero</a
            >
          </div>
          <span class="label-time" style="display:none"></span>
          <div class="time" data-timestamp="1660489204">2022-08-14 15:00:04</div>
        </div>
        <!-- .single-info -->
      </div>
    </div>
    
    <input type="text" readonly="readonly" id="blz-copy-to-clipboard" value="">
<!-- Desktop -->
<div class="share-container vertical" data-js-dependency="scripts/components/single/copyLink0_1_183.js">
    <ul>
        <li class="social-button social fb">
        <a
            onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
            href="https://www.facebook.com/sharer/sharer.php?u=https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama//&amp;quote=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama"
            title="Condividi su Facebook"
        >
            <i class="icon-facebook-f"></i>
        </a>
        </li>
        <li class="social-button social twitter">
        <a
            onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
            href="https://twitter.com/share?text=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama&amp;url=https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/"
            title="Condividi su Twitter"
        >
            <i class="icon-twitter"></i>
        </a>
        </li>
        <li class="social-button social telegram">
            <a target="_blank" href="https://t.me/share/url?url=https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/&text=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama">
                <i class="icon-paper-plane"></i>
            </a>
        </li>
        <li class="social-button social whatsapp">
        <a
            target="_blank"
            href="https://web.whatsapp.com/send?text=Alone in the Dark: tutte le novità del reboot, dal gameplay alla trama: https://www.videogame.it/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama/"
            data-action="share/whatsapp/share"
            title="Condividi su WhatsApp"
            ><i class="icon-whatsapp"></i>
        </a>
        </li>
        <li class="social copy">
        <a class="toastToggle" href="javascript:void(0)" title="Copia il link">
            <i class="icon-link"></i>
        </a>
        </li>
    </ul>
</div>


<div class="toast toast-primary">
    <i class="icon-link"></i> Link copiato negli appunti
</div>  </div>
              </div>

        </div>
    </div>

</section>

    <span data-tracking-pageview="autore/andrea-guerriero/cat/news/speciale/-/tag/-/alone-in-the-dark-tutte-le-novita-del-reboot-dal-gameplay-alla-trama"></span>
                    </article>

        <div id="IN_IMAGE"></div>
    </div>

    <div id="loadmore" style="text-align: center"><img id="wait-loading" style="display: none; opacity: 0.5; margin: 0 auto;" width="200" height="200" loading="lazy" src="/app/themes/videogame/assets/gauge.svg"></div>

        
            </div> <!-- main container -->            
            <div class="footer-container" data-css-dependency="styles/components/partials/form0_1_183.css" >
                <footer class="main-footer">

                    




                    <ul class="footer-nav">
                                                    <li class="nav-item">                                
                                <a class="nav-link"  target="_blank"  
                                   rel="nofollow" href="http://www.blazemedia.it">Chi siamo</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  target="_blank"  
                                   rel="nofollow" href="https://www.videogame.it/contatti/">Contatti</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  target="_blank"  
                                   rel="nofollow" href="/collabora/">Collabora</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  
                                   rel="nofollow" href="https://www.videogame.it/note-legali/">Note legali</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  
                                   rel="nofollow" href="https://www.videogame.it/cookie-policy/">Cookie policy</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  
                                   rel="nofollow" href="https://www.videogame.it/privacy-policy/">Privacy policy</a>
                            </li>
                                            </ul>
                    <div class="footer-colophon">
                        &copy; 1999 - 2022 <a href="https://www.blazemedia.it/" target="_blank" title="BlazeMedia">BlazeMedia srl</a> - P.Iva 14742231005
                    </div>

    

                </footer>

            </div>

        </div> <!-- main wrapper -->
        <div id="topBtn" data-css-dependency="styles/components/partials/backtotop0_1_183.css" data-js-dependency="scripts/lib/smooth-scroll.polyfills.min0_1_183.js, scripts/components/common/back-to-top0_1_183.js">
  
            <a data-scroll href="#pageTop" title="Go to top">
                <i class="icon-angle-right"></i>
            </a>
        </div>
        

        <script src='/app/themes/videogame/scripts/main0_1_183.js'></script>

        <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">La tua privacy è la nostra priorità</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Questo sito utilizza cookie tecnici, analitici e di profilazione, anche di terze parti. Acconsenti all’utilizzo dei cookie?</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px;" >Personalizza</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta tutto</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestisci Consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Questo sito utilizza i cookie per <strong>migliorare la tua esperienza</strong> durante la navigazione nel sito. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per registrare il consenso dell'utente per i cookie nella categoria "Pubblicità".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Necessari".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">
Il cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Altri.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per memorizzare se l'utente ha acconsentito o meno all'uso dei cookie. Non memorizza alcun dato personale.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funzionali							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Funzionali</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									I cookie funzionali aiutano a eseguire determinate funzionalità come condividere il contenuto del sito Web su piattaforme di social media, raccogliere feedback e altre funzionalità di terze parti.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, della frequenza di rimbalzo, della sorgente del traffico, ecc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 2 months 13 days 10 hours</td><td class="cookielawinfo-column-4">YouTube imposta questo cookie tramite video youtube incorporati e registra dati statistici anonimi.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Annunci							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Annunci</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tengono traccia dei visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csm-hit</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Questo cookie è impostato dal provider Amazon. Questo cookie viene utilizzato per identificare il prodotto visualizzato dall'utente. In questo modo aiuta il sito Web a promuovere i prodotti correlati.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">I cookie di Google DoubleClick IDE vengono utilizzati per memorizzare informazioni su come l'utente utilizza il sito Web per presentargli annunci pertinenti e in base al profilo dell'utente.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">Il test_cookie è impostato da doubleclick.net e viene utilizzato per determinare se il browser dell'utente supporta i cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Un cookie impostato da YouTube per misurare la larghezza di banda che determina se l'utente ottiene la nuova o la vecchia interfaccia del lettore.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Il cookie YSC è impostato da Youtube e viene utilizzato per tenere traccia delle visualizzazioni dei video incorporati nelle pagine di Youtube.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube imposta questo cookie per memorizzare le preferenze video dell'utente utilizzando il video YouTube incorporato.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube imposta questo cookie per memorizzare le preferenze video dell'utente utilizzando il video YouTube incorporato.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Questo cookie, impostato da YouTube, registra un ID univoco per memorizzare i dati sui video di YouTube che l'utente ha visto.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Questo cookie, impostato da YouTube, registra un ID univoco per memorizzare i dati su quali video di YouTube ha visto l'utente.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Gli altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://www.videogame.it/app/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.videogame.it/app/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.videogame.it/app/plugins/blazemedia_adv/data/js/ads.js?ver=2.1.0' id='bl-adv-javascripts-js'></script>
<script type='text/javascript' src='https://www.videogame.it/app/plugins/blazemedia_adv/data/js/blazemedia_adblock-min.js?ver=2.1.0' id='bl-adblock-javascripts-js'></script>
<script type='text/javascript' src='https://www.videogame.it/app/plugins/blz_affiliation/src/assets/js/libs/blz_tr.js?ver=1.8.0' id='blz-affiliation-tracker-js'></script>
<script type='text/javascript' src='https://www.videogame.it/app/plugins/blz_affiliation/src/assets/js/affiliate-link-activator.js?ver=1.8.0' id='blz-affiliation-activator-js'></script>
<script type='text/javascript' src='https://www.videogame.it/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.videogame.it/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.videogame.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videogame.it/app/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.videogame.it/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

        

    </body>
</html>
